Ir para conteúdo
  • Cadastre-se

Houve um problema ao instalar o MAC OS X


Posts Recomendados

Olá amigos!

Estou com um problemão no meu Macbook Pro i7 15". Ao tentar instalar o MAC OS X (Mountain Lion ou o Lion) na máquina recebo a seguinte mensagem: "Houve um problema ao instalar o MAC OS X" e não consigo instalar de jeito nenhum, reiniciei a máquina várias vezes, testei com apenas um pente de memória RAM de cada vez, limpei os pentes e nada.

 

O achei que fosse um problema de hardware, mas instalei meu Windows 7 Professional sem problema algum, inclusive já atualizei e está rodando normalmente.

 

 

 

Alguém tem noção de como resolver isso? =(

Link para o post
Compartilhar em outros sites
  • Respostas 1
  • Criado
  • Última resposta

Top Postadores Neste Tópico

Dias Populares

Top Postadores Neste Tópico

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




  • Estatísticas do Fórum

    • Total de Tópicos
      50.913
    • Total de Posts
      428.927
×
×
  • Criar Novo...