Ir para conteúdo
  • Cadastre-se

Problema na ativação.


Posts Recomendados

Olá turma, tudo bem?

Bem, eu tenho a udid registrada desde dos betas do ios 7 e sempre ia instalando os betas.

Usando o o 7.1 beta 2 o celular começou a pedir uma ativação que não estou conseguindo fazer.

 

Aparece a seguinte mensagem:

 

Erro de ativação: O pedido de ativação não pode ser concluido.Por favor, volte a tentar a ativação mais tarde.
 
Já entrei em modo de recuperação e voltei pro 7.0.4 porém da o mesmo erro.
 
Alguem já passou por isso? Sabem como arrumar?
 

 

Link para o comentário
Compartilhar em outros sites

Tenho sim. Isso que vou fazer!

 

Mais o estranho que o aparelho era desbloqueado e futucando nesses sites que você coloca o imei pra ver a situação do aparelho,

apareceu que ele está bloqueado.

Quando o aparelho está bloqueado você pode fazer restaurações? Não entendi como bloqueou do nada, pode ser esse o problema.

Link para o comentário
Compartilhar em outros sites

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Quem Está Navegando   0 membros estão online

    • Nenhum usuário registrado visualizando esta página.



  • Estatísticas do Fórum

    • Total de Tópicos
      54,2k
    • Total de Posts
      447,1k
×
×
  • Criar Novo...