Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''tp-link 8816''.

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Acessórios & Componentes
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • macOS
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


Skype


Localização


Interesses

Encontrados 1 registro

  1. Prezados(as), Utilizo conexão de 10MB ADSL da operadora Oi Velox (Teresina-PI). O hardware em uso é um modem da TP-Link, modelo 8816 (v. 8) juntamente com um Time Capsule, modelo A1470. A única maneira possível obter acesso à Internet ocorre quando autentico a conexão (via PPPoE) pelo TP-Link apenas, deixando o Time Capsule com o DHCP desativado (modo ponte). Meu interesse era deixar o TP-Link como "bridge", entretanto, o Time Capsule não autentica a conexão PPPoE de forma alguma,... Tentei configurar o acesso PPPoE direto no Mac via cabo, mas, estranhamente, sem suces
×
×
  • Criar Novo...