Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''sem internet''.

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Acessórios & Componentes
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • macOS
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


Skype


Localização


Interesses

Encontrados 1 registro

  1. Olá pessoal! Tenho um iPad mini da primeira geração, modelo MD539BR/A (Branco 64Gb 4G) porém alguns meses atrás fui tentar usar o 4G pois sempre usei no wi-fi, e então notei que ele se quer tem a opção de ativar/desativar a rede! Coloquei o chip na bandeja e fui em Ajustes... Fiquei olhando, entrei na opção Geral, olhei tudo e nada de achar. Imaginei que estivesse com algum erro, então receptei o iPad, restaurei e nada, fiz novamente o reset porém sem restaurar o backup e nada novamente. Estou perdido no que pode ser... Imaginei que fosse Firmware, então baixei e mais uma
×
×
  • Criar Novo...