Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''macbook white nao iniciar''.

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Acessórios & Componentes
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • macOS
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Apple TV+
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


Skype


Localização


Interesses

Encontrados 1 registro

  1. Oi sou novo aqui e venho relatar o que está acontecendo com o meu MB white. se alguém puder ajudar valew. Tudo começou de um dia pro outro quando estava no youtube navegando no Chrome e rede sociais, do nada ele começou a ficar lento e em seguida começou a travar e parou, nao resisti e apertei o botao de power para desligar (1ª vez que faço isso nele pois nunca havia travado). Depois de reiniciado o computador continuou lento e travando muito até 2 dias depois ele não mais passou da primeira tela inicial (aquela da Maça e o loading girando). Então como quase não guardava dados no hd dele resolvi formatar e reinstalar o snow leopard. Apos a instalação tudo inicia perfeitamente até que novamente o MB fica lento ao abrir programa simples como o safari e ichat, continuei usando, fiz todas as atualizações (1.21gb) e ele continuou lento. Resolvi então a passar a desliga-lo toda vez que nao fosse usar (já li que o MB indica desligar em casa de nao usar por mais de dois dias) sendo que uso todos os dias. Em um certo dia novamente o MB volta a ficar travado na tela inicial (tela cinza, logo da maça e o loading girando) e nao sai mais dai. Posso tentar formatar e instalar novamente, mas será que vai adiantar? Ouvi relatos que alguns MB tem ficado lento após atualizações recentes? será verdade? será que o meu problema esta envolvido com isso? Alguem sabe o que pode ser? Devo levar na assistencia tecnica? Abraços
×
×
  • Criar Novo...