Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''applefail''.

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Acessórios & Componentes
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • macOS
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


Skype


Localização


Interesses

Encontrados 1 registro

  1. Olás, Aos que atualizaram o OSX: vocês estão sentindo lentidão no wi-fi agora com o Yosemite? Mal estou conseguindo usar internet no meu MacBook Air (mid 2013) no trabalho. Extremamente instável, sem conectividade 80% do tempo. Em casa estava normal, mas senti um engasgo hoje muito parecido com o que estava enfrentando no trabalho. O ícone do Skype ficou "offline", isso me chamou a atenção e comecei a testar. Offline. O iPhone, na mesma rede wi-fi, estava OK. Desliguei e liguei novamente o wi-fi do Mac e voltou ao "normal". Não fiquei feliz. Usar a conexão 3G do iPhone funciona
×
×
  • Criar Novo...