Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''10.6.2''.

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Acessórios & Componentes
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • macOS
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


Skype


Localização


Interesses

Encontrados 1 registro

  1. Opa galera, meu primeiro tópico aqui no forum... Eu uso OS X Snow Leopard by Hazard no meu pc ( segue no final toda minha configuração em uma assinatura adaptada até configurar mesmo a assinatura =p ) a um bom tempo tenho usado hackintosh mas tive um problema hoje, minha placa de som sempre foi reconhecida pelo hackintosh até mesmo a saída frontal, mas hj comprei uma "geforce gt 210 512mb/64bits" e depois dela instalada meu sistema não reconhece mais as saídas de audio, soh audio digital... Será que alguém pode me dar uma luz? rsrs desde já agradeço, abaixo vai um screenshot do painel de c
×
×
  • Criar Novo...