Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''saída de som''.

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Acessórios & Componentes
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • macOS
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


Skype


Localização


Interesses

Encontrados 3 registros

  1. Olá amigos! Estou abrindo esse tópico pois estou com um "problema"em meu Mac Pro (meados de 2010) e não consegui identificar se a situação seria um problema na saída de áudio ou talvez (rezo eu) uma desconfiguração de sistema. Meu mac estava funcionando a saída de áudio normalmente até ontem, ao inserir o fone de ouvido na saída de áudio o mesmo ficou mudo, os falantes funcionam normalmente, fones Bluetooth também, o único problema é quando eu tento plugar um fone de ouvido e não funciona, porém, o sistema mostra o reconhecimento do áudio, tanto que ele me disponibiliza aumentar e di
  2. Opa galera, meu primeiro tópico aqui no forum... Eu uso OS X Snow Leopard by Hazard no meu pc ( segue no final toda minha configuração em uma assinatura adaptada até configurar mesmo a assinatura =p ) a um bom tempo tenho usado hackintosh mas tive um problema hoje, minha placa de som sempre foi reconhecida pelo hackintosh até mesmo a saída frontal, mas hj comprei uma "geforce gt 210 512mb/64bits" e depois dela instalada meu sistema não reconhece mais as saídas de audio, soh audio digital... Será que alguém pode me dar uma luz? rsrs desde já agradeço, abaixo vai um screenshot do painel de c
  3. Caros, Embora tenha já configurado para a saída de som se a mais alta possível no macbook pro lion out/2011, eu fico decepcionado com o volume do som. Acho muito baixo. No meu notebook antigo eu tinha um som muito baixo e ficava resignado por saber que era um problema daquela série de notebooks. Meu irmão tem um notebook da Dell que deve ser 3 vezes mais alto do que o mac. Para ver uma reportagem na internet ou uma série eu coloco o volume no máximo sempre e o volume não fica tão alto assim, fica eu diria normal. Em um local com mais barulho não daria para ouvir. Para ou vir música nem
×
×
  • Criar Novo...