Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''liga''.

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Acessórios & Componentes
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • macOS
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


Skype


Localização


Interesses

Encontrados 8 registros

  1. Olá a todos. Precisando da ajuda e da experiencia do pessoal. Tenho um macbook pro de meados de 2009 com core 2 duo, 4gb de ram, e um ssd patriot de 120gb. A máquina estava com problemas de superaquecimento e levei em um técnico que só faz manutenção em MAC. Ele trabalhou muito tempo na imac da antiga FNAC. Ele resolveu o problema de superaquecimento, porém ele não sabia como resolver o problema que estou tendo: Ao desligar o mac, ele realiza todo processo de desligamento e depois que termina o processo, ele religa de volta. Ele disse que precisava deixar o macbook com e
  2. Tudo bem pessoal? Nesta manhã ao tentar dar boot no meu iMac Mid 2011 fui agraciado com a tela desligada ao iniciar. O som de boot aparece, as ventoinhas parecem ligar mas o maldito monitor não liga. Ainda vou buscar um monitor externo para verificar se não é algo na placa de vídeo. Já tentei resetar o SMC e a PRAM nenhuma destas alternativas surtiu efeito. Alguém já passou por problema parecido?
  3. Seguinte galera, Tenho um MacBook Air 11' Mid 2011. A tecla power dele não estava funcionando direito, então comecei a somente hiberná-lo. Usei dessa forma vários meses, mas então decidi fazer a troca do teclado. Para minha surpresa, fiz a troca do teclado e o problema persistiu, e exatamente como antes. O botão só funciona às vezes, quando quer basicamente. O teclado está fora de cogitação. O problema com certeza é em outro lugar, mas não sei onde pode ser. Alguém teve esse mesmo problema? Procurei em outros fóruns e não encontrei nenhuma solução. Ele
  4. Seguinte galera, Tenho um MacBook Air 11' Mid 2011. A tecla power dele não estava funcionando direito, então comecei a somente hiberná-lo. Usei dessa forma vários meses, mas então decidi fazer a troca do teclado. Para minha surpresa, fiz a troca do teclado e o problema persistiu, e exatamente como antes. O botão só funciona às vezes, quando quer basicamente. O teclado está fora de cogitação. O problema com certeza é em outro lugar, mas não sei onde pode ser. Alguem teve esse mesmo problema? Procurei em outros fóruns e não encontrei nenhuma solução.
  5. Galera... Estou com um problemão. Meu iMac, late 2013 (2.9GHz, i5, 8GB, NVIDIA GeForce GT 750 1024MB) não liga mais. Atualmente com o Sierra instalado. Sempre usei o OSX em um SSD externo porque fica bem mais rápido que o HD interno. De duas semanas pra cá, troquei o SSD antigo (Transcend) por um Samsung T5 de maior capacidade e velocidade. Ontem tinha acontecido a primeira vez o problema do iMac não ligar e aparecerem as faixas azuis. As faixas não tem um padrão, ou seja, cada tentativa de inicialização aparecem em diferentes locais. Imaginei que fosse o SSD com algum pro
  6. Saudações galera, sou novo no fórum e também iniciante em manutenção de Macintosh... enfim... estou com um macbook air a1465, que não quer dar video (antes ele aparecia a tela branca e não saida disso, nem simbolo da apple aparecia, só tela branca mesmo...) agora depois que abri e limpei, a tela fica apenas preta.. só da o som de inicialização... #HELP
  7. Meu macbook 6.1 não está ligando, ontem de noite tava, fui ligar hoje e não vai, fica horas na tela de quando liga, e não sai, já tentei ligar pressionando option(alt) e cliquei em recovery e fica a mesma coisa, não sei o que faço. ele fica assim infinitamente https://fbcdn-sphotos-h-a.akamaihd.net/hphotos-ak-prn1/v/t34.0-12/10246351_646751668748570_6427482165702440868_n.jpg?oh=5c1ecec510b755038c185fbd10f37feb&oe=5379694B&__gda__=1400490348_7cf726c56cf9cc25ce19b712cc196247 e essa rodinha fica girando, já aconteceu uma vez comigo de ela travar, mas desliguei e liguei voltou ao normal,
  8. Do nada meu iPod desligou, nem aviso de bateria fraco ele apresentou e a bateria não estava fraca. E agora conecto ele no mac e ele não dá sinal nenhum. Tem algum macete?
×
×
  • Criar Novo...