Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''WIFI''.

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Acessórios & Componentes
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • macOS
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


Skype


Localização


Interesses

  1. Pessoal! Tenho um iMac (meados de 2011) que quando estou navegando na internet, do nada ele para de carregar as paginas, download, simplesmente para de funcionar a internet. E o simbolo do sinal wifi demonstra que está tudo ok.... consigo acessar pelo iphone normal, nos pcs de casa, etc.... Já tentei diversas formas de solução mas não resolve. Já acessei o roteador também e inseri o código no mac filter conforme esse video: NÃO RESOLVE. Meu roteador é o Arris TG862 ... Estou desesperado... me ajudem por favor!
  2. Olá camaradas, Eu estou a tentar conectar a internet no meu MacBook Pro (que é de mid-2009). Mas não consigo de nenhuma forma. Aparece que a internet não pode ser conectada e que é para eu mover para mais perto do roteador sendo que eu estou ao lado do roteador. E no meu computador com Windows funciona perfeitamente. Formatei inclusive para o Yosemite para ver se era um problema de sistema e pelo visto não é. E estou dependendo do adaptador de wireless usb para usar a internet. O que eu devo fazer?
  3. Boa noite! Tenho um iPhone 5 e do nada ele parou de reconhecer o wifi. Meu namorado me emprestou um 5s dele e troquei o chip, comecei a usá-lo. Agora o wifi no meu 5 funciona (que está sem chip) e no que ele me emprestou não. Alguém pode me dar uma luz? Obrigada
  4. Pessoal, gostaria de pedir a ajuda de vcs com minhas configurações de DLNA: Eu quero fazer streaming do meu iMac 2011 pra minha smart tv, porém eu não consigo ver nada inteiro. Tentei o Servioo e o Plex, e em ambos os casos acontece a mesma coisa. No meio da reprodução, o servidor cai inteiro. Tentei tb em minha Smat TV, no PS4 e no Xbox One, e em todos acontece a mesma coisa. Gostaria que alguém me ajudasse a identificar se é algum problema de configuração ou se seria algo no Roteador (utilizo um TP link básico com um extensor de sinal, tb da TP Link). Com o roteador da própria NET, aquele qu
  5. Comprei uma Apple TV mês passado nos EUA, inicialmente não tive problemas algum com ela. Mas agora seguidamente ela vem perdendo a conexão com meu roteador wifi. Achei que estava com problema na internet, mas depois de alguns testes percebi que somente a Apple TV fica sem conexão, e outros dispositivos continuam navegando. Alguém sabe o que pode ser ou teve o mesmo problema?
  6. Bom dia pessoal. Estou com um problema que está me tirando do sério há muito tempo. Já tentei inúmeros procedimentos sem sucesso até agora. Estou perdendo as esperanças. Quando estou conectado ao WiFi, de tempos em tempos a conexão simplesmente cai. É como se a placa de rede reiniciasse, tudo para (DropBox, Skype, Email, navegação...) e o ícone do WiFi fica cinza (como se não estivesse em nenhuma rede mesmo). Aí após alguns segundos ele encontra a rede e se conecta novamente. Tem vezes que fico meia hora sem o problema, tem vezes que acontece de 2 em 2 minutos. Checando os logs:
  7. Possuo uma net de 15 Mbps e um roteador dlink Dir-809, e moro em um ap de 55m², como mostra a planta anexada. O roteador fica onde está a linha vermelha, na sala, pois é onde o modem fica, a mais ou menos 50 cm do chão. Já o macbook fica no local indicado pela linha preta, por volta de 1,5 m do chão. Quando estou na sala ou no quarto mais próximo, o sinal é completo, sem interferência alguma (Rede de 5GHz), mas quando chego no quarto do mac, principalmente quando ele está onde indicado, a velocidade diminui, não passando de 3 Mbps, a intensidade de sinal segundo o roteador fica por volta de 20
  8. Boa noite! Comprei o iPhone 5 16GB preto USADO há 4 semanas. Funcionando tudo 100%...até uns dias atrás. O Wifi fica desconectando toda hora, e neste minuto ele não conectado já faz um tempão que não volta. Já restaurei o aparelho, e mesmo assim nada....Alguém sabe o que pode ser? Eu deixei ele cair algumas vezes no chão, mas está com capa de silicone e película de vidro. Obrigado.
  9. Boa noite. Possuo uma rede que é um Time Capsule e um Airport Express para estender o alcance. Uso o Airport Utility para configurar o que preciso. Tenho uns 12 equipamentos em casa que se conectam a essa rede wifi. Gostaria de saber se é possível determinar prioridades de banda para determinados equipamentos. Por exemplo: Mais banda para o iMac e menos para a TV. Obrigado de antemão.
  10. Estou com um problema aqui no meu MacBook. Eu tenho que ficar desligando e ligando a wifi as vezes num intervalo de 5 minutos pra voltar a funcionar, no meu iPhone continua funcionando. Alguém tem esse problema ? Sabe como resolver ? Internet: NET 60MB Computador: MacBook Pro Retina Sistema: OS X El Capitan 10.11.4 Obrigado.
  11. Olá, pessoal. Meu roteador queimou e estou em busca de um novo. Queria que fosse padrão AC e fosse o mínimo estável possível. Venho de um TP-Link que, apesar de ter boa cobertura, possui muita instabilidade de conexão, sendo necessário desliga-lo frequentemente. Cheguei a 4 modelos. TP Link Archer C8 Airport Extreme D-Link DIR868 Cisco EA6200 Alguém tem experiência com algum deles? Aguardo a colaboração da galera. Obrigado!
  12. Galera, Logo quando saiu a atualização para o iOS 9.3, instalei no meu iPhone 5 e em um iPad de 4ª geração (o último antes do Air) via OTA. Desde ontem, venho enfrentando problemas com os dois dispositivos, sendo que ambos perdem a conexão Wi-Fi do nada (e do nada volta). OBS: O problema não é com a rede que costumo usar, já que testei com outras também e ainda não resetei as configurações de rede. Alguém vem enfrentando o mesmo problema com o iOS 9.3?
  13. Meu Macbook Air depois de ligado uns 2 ou 3 dias começa a cair a rede e preciso desligar e ligar o wifi pra funcionar. Alguém já viu isso?
  14. Comprei um MacBook Aluminium A1278 de 2008 e não aparece o ícone do wifi, não aparece a opção me Rede nem indica que a placa está lá. O Bluethoot funciona normalmente. Alguém pode me ajudar?
  15. Então, tenho um MacBook Pro 13" mid-2012 e resolvi trocar o super drive por um SSD. Tudo aparentemente dando certo, sistema reinstalado, backup restaurado e etc. A surpresa veio quando eu liguei e percebi que ao invés de conectar, o ícone da rede wifi estava cinza com um x no meio, e quando clicado mostrava a mensagem "Não há nenhum hardware instalado". Reiniciei várias vezes e nada, então desisti e fui dormir. No dia seguinte mais uma surpresa: ao logar na conta, o ícone do Bluetooth exibia a mensagem de "Não disponível". Reiniciei diversas vezes, redefini isso e aquilo e até reinstalei o sis
  16. Bom Pessoal. Sou novo no Forum, um novo admirador da Apple, já tenho no "portfólio" um MacBook Pró Retina americano, um Iphone 4s nacional e uma Apple TV. Bom, o meu 4s a pouco tempo começou a sumir o botão do WiFi e, por obvio, não funcionou mais. Levei em uma loja que fazia a manutenção dos meus aparelhos Android e mencionaram que seria o Circuito do WiFi, e que me custaria, se funcionasse, em torno de 130 reais. As minhas perguntas são. Alguém já passou por isso? Vale a pena arrumar? Corro risco de danificar o resto do Aparelho? Tenho como instalar e atualizar meus Ap
  17. Pessoal, estou enfrentando um problema muito chato com o Wi-Fi do meu iPhone (detalhe, apenas com o meu roteador). Quando tento usar algum serviço de internet (App Store, por exemplo), o iPhone simplesmente se desconecta! O ícone do Wi-Fi desaparece da barra superior e instantes depois reaparece, mas nem sempre a internet volta. Enquanto isso, outros aparelhos continuam com a internet funcionando perfeitamente. Uso o modem que a GVT fornece (um D-Link) e já tentei outro modem, da mesma marca, porém de modelo diferente, e continuo com o mesmo problema. Alguém já passou por isso e sa
  18. Estou a 2 dias com problemas para usar o wifi aqui de casa. Estava funcionando perfeitamente, até que coloquei em Sleep como de costume, e no dia seguinte fui usar e começou o problema. Já tive esse problema antes quando usava um multiplicador de sinal, mas descobrimos que sem ele o sinal era melhor, e aí tudo voltou ao normal e nunca mais aconteceu isso. A primeira vez que recebi essa msg foi depois que atualizei o OS para o Lion 10.7.5, não foi nom mesmo dia e nem nada, mas nunca tive esse problema quando usava o snow. Li que várias pessoas tiveram o mesmo problema depois dessa atua
  19. Boa noite, tenho um Iphone 4s e recentemente atualizei para o novo sistema da apple, o IOS 9. Depois de fazer tudo certinho, percebi que ele não conseguia se conectar a nada, depois tentei com meu 3G e funcionou certinho. Fiz algumas pesquisas e descobri que tenho que alterar o DNS e colocar um do Google (8.8.8.8, 8.8.4.4), depois disso voltou a funcionar só que mesmo assim ainda está lento. Queria uma solução ou uma resposta para esse problema, já que no IOS 8.4 funciona tranquilamente. OBS: Já conversei com alguns amigos que tem o 4s e me falaram que estavam com o mesmo problema, j
  20. Pessoal, Eu utilizo eclipse no dia-dia, e depois que instalei o El Capitan DP3 pelo programa de público de betas da Apple, eu tive vários problemas de software. Entre eles teve o Eclipse que não abria mais, e vi que tinha uma restrição e problema de apps x86, mas encontrei na web um link que fazia downgrade para o DP2 que resolvia o problema. Eu utilizei o downgrade, funcionou e utilizei bem até ontem, entretanto, vi que já tinha o beta 6, e por ter feito este download, não apareciam mais os updates das versões beta. Então peguei este links abaixo, instalei o update beta 6 do el ca
  21. Olá, gente. Gostaria de relatar meu problema e poder ouvir algumas opiniões, pois eu não sei o que pensar. A câmera do meu iPhone 4 parou de funcionar. Levei na assistência técnica e me cobraram R$199,00 para trocar. Fizeram o diagnóstico e todo o resto do aparelho estava ok. Me pediram 48 horas úteis, na terça-feira, o que daria no final da sexta-feira. O prazo estava ótimo pra mim. Eles, por opção, me ligaram menos de 24 horas corridas depois de eu deixar o celular. Fui buscar, testei a câmera, coloquei o chip, testei ligação, tentei sms, gps, entre outras coisas. Mas não dá pro cliente te
  22. Olá galera! Tudo bem? Quero partilhar com todos vocês a minha experiência com um app que descobri há pouco tempo chamado de “XENDER – SHARE” Xender é um aplicativo que serve para transferir e compartilhar média, fotos, vídeos, aplicativos, arquivos entre dispositivos móveis que seja Android ou iOS, sem necessidade de conexão Wifi nem 3G, o qual resulta muito interessante especialmente quando você está sem crédito ou no Shopping não tem nenhum Wifi aberto rsrs. Mesmo sem internet nem plano de dados disponível, a transferência das informações é rápida e o melhor (e o que achei mai
  23. Galera, andei pesquisando e é mais normal do que eu pensava. Internet no Macbook Pro fica lenta pra caramba, o problema é a interferencia entre wifi e bluetooth, desliguei o bluetooth e voltou normal. Mas eu uso Magic Mouse, estou a 3 dias sem usar pelo fato do bluetooth estar desligado. Alguem encontrou alguma solução para este problema?
  24. Boa noite senhores, Comprei meu iPhone 6 em Novembro do ano passado em NY, sempre percebi que quando estou conectado em uma rede Wifi a conexão cai e ele pede para que eu conecte a rede novamente... no início pensei que era algum problema de software, sendo assim restaurei meu iPhone assim que cheguei no Brasil... passado algumas horas o problema continuou... depois de algum tempo pensei que o problema fosse na versão do iOS, atualizei assim que saíram as atualizações e o problema persiste... Já procurei várias alternativas como apagar confirguração de rede, esquecer a rede wifi e con
  25. De alguns dias pra cá é a terceira vez que eu observo que mesmo meu iPhone 6 conectado ao wifi, do nada ele não "funciona". Simplesmente não carrega nada, tento o 4G, mesma coisa. Ele só "volta a funcionar" quando eu desligo e ligo-o novamente. Será um bug de iOS ou da antena mesmo? Alguém já passou por isso? Abs,
×
×
  • Criar Novo...