Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''El Capitan''.

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Acessórios & Componentes
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • macOS
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


Skype


Localização


Interesses

  1. Atualizei o iMovie para o nova versão (10.1) e o aplicativo está simplesmente imprestável. Tenho uma biblioteca em um HD externo com cerca de 260G, além da local. Ao abrir a biblioteca, vários projetos aprecem "vazios", com uma mensagem de que o arquivo original não existe, ao mudar para mídia, quando o aplicativo não encerra inesperadamente, os clipes aparecem como uma faixa azul, sem as imagens e, ao tentar selecionar qualquer coisa o imovie trava e encerra após algum tempo. Meu Mac não é dos mais novos, mas até a versão anterior conseguia usar o imovie muito bem. Alguém mais com esse pr
  2. Pessoal, boa noite: Tenho um iMac 21,5"Mid 2011 Intel i5 com 24 GB de Ram. Instalei há meses atrás um SSD por baixo do drive óptico mantendo o HD original. Depois instalei o Yosemite nele partir de um clone do HD, formatei o HD original em duas partições, uma para back-up do SSD via o Carbon Copy Cloner e outra apenas para armazenamento. Pensa um cara feliz com um iMac voando baixo, tudo 100%. Até que veio o El Capitan. Começou pelo nome, que achei uma "m...". Mas tudo bem, como sempre atualizo o sistema, fui em frente e atualizei para o El Capitan no mesmo dia do lançamento. Instalação n
  3. Galera, tenho um MacBook Pro e instalei o El Capitan funcionou tudo normal até que desliguei. Quando liguei de novo e mandei entrar na minha conta ele deu a seu seguinte mensagem: "Neste momento, não é possível inicial a sessão da conta do usuário "xxxxxxxx". Falha ao iniciar a sessão da conta devido ao um erro." Nem em modo de segurança ele inicia e nem como Usuário Convidado também não inicia. Alguém teve esse problema, alguém pode me ajudar? Estou desesperado pois preciso do Mac para trabalhar. Vlw
  4. Pessoal Venho pedir o apoio de vocês. Na quarta-feira, quando foi liberado o OS X El Capitan, eu acessei a Mac App Store e cliquei em baixar. Deixei o computador fazendo isso e, uma hora depois, a previsão de conclusão do download era de 6 dias. Imaginei que os servidores da Apple estivessem sobrecarregados, já que era a primeira noite depois do lançamento, e decidi pausar o download. Nas duas noites seguintes eu tentei baixar o OS X novamente, deixando o computador ligado durante a madrugada para isso e, ao verificar pela manhã, continua aparecendo a mensagem "Aguardando...", ou seja, o
  5. Galera sou bem leigo em um Mac... tenho um MacBook 3.1 2007 (antiguinho), com 4GB, 64Bits, operando o Snow Leopard 10.6.8 (Última versão até o momento). Ouvi dizer que tem como atualizar para o Yosemite 10.10, alguém sabe me dizer se existe um meio de instalar o El Capitan nele???
  6. Pessoal, Eu utilizo eclipse no dia-dia, e depois que instalei o El Capitan DP3 pelo programa de público de betas da Apple, eu tive vários problemas de software. Entre eles teve o Eclipse que não abria mais, e vi que tinha uma restrição e problema de apps x86, mas encontrei na web um link que fazia downgrade para o DP2 que resolvia o problema. Eu utilizei o downgrade, funcionou e utilizei bem até ontem, entretanto, vi que já tinha o beta 6, e por ter feito este download, não apareciam mais os updates das versões beta. Então peguei este links abaixo, instalei o update beta 6 do el ca
  7. Olá, Eu quero instalar o Windows 10 via Boot Camp mas isto é interrompido ao criar a partição. Aparece uma mensagem de erro informando que ocorreu um erro ao criar a partição e ponto final, não dá nenhuma saída pro problema. Já reparei tudo quanto é disco. Como faço pra resolver isto? Só formatando? Tenho 60GB livres no SSD...
×
×
  • Criar Novo...