Ir para conteúdo
  • Cadastre-se

Leandro Leal

Membros
  • Total de itens

    19
  • Registrou-se em

  • Última visita

Tudo que Leandro Leal postou

  1. Por aqui nada, nem no Chrome, nem Safari, nem Opera e nem FireFox... todos eles mostram somente a bolinha vermelha e quando abre algum post náo encontra as mensagens... muito esquisito .... Mais alguém com o mesmo problema ?
  2. O Rafael deve ter se aporrinhado com algum post e resolveu fechar de vez os comentários... ou então deu alguma craca feia entre o site e o facebook...
  3. sALLve galera... Estou com uma duvida a respeito de uma atualização que quero fazer e gostaria de saber se alguém pode me esclarecer. Tenho um iMac 27" 2010 e estou para atualiza-lo instalando um SSD e para aproveitar que já terei que abri-lo queria instalar um Hdd maior (3Tb - 7200rpm). Será que é compatível ??? Sei que a Apple só disponibiliza até 2Tb (o meu no caso é de 1Tb) e estava pensando em mudar, mas não queria arriscar em comprar o hdd antes de saber se funciona realmente, será que alguém aqui já testou essa atualização e sabe dizer se é compatível ou não??? Dei uma googlada mas
  4. Também não gostei... sugiro ao Rafael fazer uma enquete no site para vermos o que a galera acha.... Eu levanto a bandeira "volta intense... volta" kkkkkk
  5. Só remover os Cookies não resolveu não, mas fui um pouco além e apaguei o App usando o TrashMe e pedindo pra limpar tudo e reinstalei novamente ... agora está blz... achei que poderia ser algum problema de compatibilidade de navegador... (vai saber...rs) Obrigado pela dica, Abraços Ramon Obs: se quiser pode encerrar ou apagar o tópico.
  6. sALLve galera... Ultimamente venho notando que as short tags que o Rafael Fischmann vem postando pelo seu Twitter (e no Twitter do MacMagazine também) não estão funcionando no navegador Chrome, (no safari e firefox vai de boa). Sempre aparece essa imagem quando clico nos links como esse http://mcmgz.in/8yz que ele postou não tem muito tempo pelo twitter Já tentei avisar ao Rafael pelo Twitter dele e pelo do MM por duas vezes, mas não obtive resposta... Por um acaso está acontecendo a mesma coisa com vcs aqui do Forum ? Bom é isso, ALLbraços galera..
  7. Sim, é do Lion, eu quando comprei o iMac veio com o Snow Leopard e isso não ocorria... mas não tirei o Lion por causa disso, apenas ligo os dispositivos depois.. hehehe Abraços
  8. mulababy Isso acontecia com meu iMac também, foi um parto para eu descobrir o que era, mas descobri... aqui no meu caso era o seguinte, toda vez que eu ligava o teclado wireless e o magic mouse e/ou o magic trackpad ele ficava eternamente na tela cinza da maça exatamente como vc falou, se eu reiniciasse ele tudo bem voltava de boa, foi aí que comecei a ligar ele e depois que ele mostrava o dock eu ligava o teclado e mouse e pra falar a verdade ele conectava até mais rápido... e pronto aqui ele inicia em 50" com HDD 7.200 RPM e com SSD inicia em 20", como o seu está em Raid0 deve demorar igual
  9. Pois então, eu não me animei muito com o iPad 2 (e nem mesmo com o "iPad 1") mas após ter o iPhone 3GS e logo após ver a diferença de tela do iPhone 4 com tela retina fiquei animado de comprar o New iPad, então não faria sentido (ao menos para mim) pegar o iPad2 só por conta do 3G e GPSA Adoro os produtos da Apple, mas isso que ela faz com os clientes (e fan's) é uma sacanagem, custava colocar o GPS-A no modelo wi-fi ??? (nem que só tivesse utilidade para usar o "Find my iPad") Mas é isso, acho que terei que abrir mão deste recurso e fazer igual ao amigo bleony pegar o modelo Wifi mesmo.. A
  10. Pois é, eu me fiz essa mesma pergunta, mas o que está pesando mais é justamente o recurso "Find My iPad" que só está disponível no modelo 3G/4G fora o GPSA que também é um recurso super bacana... se for parar para pensar quanto a necessidade de um iPad 3G/4G para se utilizar em qualquer lugar a resposta é não, pois em praticamente todo o lugar agora tem Wifi, mas esses recursos eu acho importantes. (algumas pessoas podem até falar: - Mas o modelo Wifi também tem o "Find My iPad" não precisa comprar o 3G por conta disso...) mas só tem um porém... quem já tentou usar o recurso do "Find My Mac"
  11. sALLve galera, Estou com uma duvida tremenda, finalmente estou motivado a comprar o New iPad devido a sua nova tela retina, e como todos sabem tal modelo agora da suporte a rede 4G/LTE (que é inexistente no Brasil) e para piorar a situação ainda há uma incompatibilidade de redes 4G [banda 700MHz (Verizon) e 2.100MHz (AT&T)] dos USA para a nossa futura rede 4G [banda de 2.500MHz] o que deixa o gadgat praticamente imprestável quanto ao 4G suportado pelo dispositivo em terras tupiniquis, só restando a nós brasileiros a opção ao nosso famigerado 3G que tanto amamos, Cof...Cof...Cof... A minh
  12. Lukas, eu dei uma olhada no manual de serviços do seu iMac e só tem duas portas mesmo, uma para o HDD/SSD e outra para o SuperDrive. O meu é de 2010, já tem as 3 portas, e estou comprando aos poucos tudo que é necessário para colocar o imac como de fábrica, até o chicote original da apple eu estou comprando lá fora... (quem se interessar posso passar o contato e os ítens para comprar) o SSD que eu não escolhi ainda ... estou vendo que todo mundo está indo de OCZ me parece que é o mais Rápido para SATA2 velocidade de leitura e escrita bem superior aos demais ... Bom é isso ai... Achei bem fác
  13. Galera, não aconselho entrar com o 0800 da apple.br pra isso não, uma vez me ferrei por conta disso... o caso foi o seguinte: eu tinha um MPB17 comprado nos US e veio com o MagSafe antigo (aquele quadradinho) que deu um monte de problema por lá porque ele estava fechando curto no conector (alguns vão se lembrar disso) e no site da apple.br tinha um comunicado de que quem tivesse o dito conector que estivesse apresentando defeito que poderia trocar em qualquer autorizada apple gratuitamente pelo modelo novo (o de metal) . Foi ai que minha luta começou, porque quando vc liga pro 0800 vc tem que
  14. Fala Leonardo, vc é o (Leo da Mac Centris de Niteroi ???) putz, muito parecido...rsrsr Pois é, nem tinha me ligado na porcaria do serial... realmente tem como rastrear... esqueci disso.... Eu ia comprar o chicote e tudo mais para poder instalar o SSD mas pelo visto é melhor não mexer em muita coisa... vou até instalar, mas vou usar aquele adaptador simples que o pessoal usa ... http://macbanana.blogspot.com/2011/08/instalando-ssd-no-imac-27.html como Flavinho fez... será mais fácil de desmontar tudo numa eventualidade.. É isso aí.. Obrigado a todos que responderam, fiquem com Deus ... A
  15. Olá galera, Tenho um imac 2010 custom, mas na época não optei por SSD, apenas memória e processador, mas agora estou muito inclinado a colocar um SSD e gostaria de colocar da mesma marca que a Apple utiliza para não ter problemas com o apple care, (inclusive estou vendo para comprar as 3 peças originais para colocar também, http://goo.gl/nKJte ) tudo para ficar o mais "apple service" possível. O problema é que não consigo descobrir que marca e modelos a Apple utiliza, eu tenho uma desconfiança que seja da Samsung, pq as memórias originais são. mas queria ter certeza. (inclusive estive vendo
  16. sALLve galera... Estou com uma duvida e gostaria de saber do pessoal que tem SSD de Fábrica... qual SSD a Apple utiliza nos imacs que vem com ele de fábrica, já ouvi falar que é da samsung, mas qual o modelo? Andei vendo uns modelos dela e realmente para a conexão SATA3.0 é a que tem melhores taxas de leitura e escrita. Mas queria ter essa certeza... qual modelo a Apple usa? ALLbraços. Leandro Leal
  17. Comigo estava acontecendo um bug também mas era assim, toda vez que eu ligava o imac a primeira vez ele entrava com o logo da Apple normal mas depois entrava a barra de progresso do autosave, mas quando abria o sistema ele apresentava uma lentidão absurda e ficava como "quadro a quadro" (alguém se lembra do windows sem o drive de video) pois é, era assim que ficava e só resolvida quando reiniciava .... sem querer eu acabei descobrindo o que causava o problema (pelo menos eu acho que descobri) porque toda vez que simulo o bug acontece a mesma coisa.... era o teclado e o mouse bluetooth ligado
  18. Pelo que sei os imacs que vem sem o ssd de fábrica pode ser instalado posteriormente sim, mas vc precisará de 3 ítens para instala-lo e ficar como de fábrica, na apple components.com vende, mas eles estão reformando o site e só voltará daqui a alguns meses. As peças que vc vai precisar são dos cód: 922-9531 / 922-9485 / 922-9538 que vem a ser, O suporte para fixar o SSD, o cabo de alimentação do SSD e o Cabo SATA do SSD. As "Placas mãe dos iMacs vem com 3 portas SATA, mas uma vem sem cabos no caso do imac sem ssd de fábrica. vc pode comprovar isso olhando nas informações do sistema / Hardwar
  19. sALLve pessoal Estou com uma duvida que é a seguinte: Foi postado pelo ifixit que quando se compra um mac que não tem a opção de SSD + HDD que não há a possibilidade de se adicionar posteriormente o SSD Será que esse novo imac vai ter o mesmo "problema" que o de 2010 ? Abraços Leandro Leal
×
×
  • Criar Novo...