Ir para conteúdo
  • Cadastre-se

braid

Membros
  • Total de itens

    45
  • Registrou-se em

  • Última visita

Tudo que braid postou

  1. ja tentou remover o hd do windows e iniciar com o dvd de install do osx?
  2. braid

    Temperatura iMac

    é padrão a apple trabalhar com menos rpm nos fans para evitar ruido/barulho. Pode ver que quando chega em um determinado limite o sistema aumenta a velocidade dos fans. É normal. Ela usa praticamente o limite da temperatura permitida pelo fabricante. Fora isso, o processador tem proteções contra super aquecimento que normalmente vai desligar a maquina antes de queimar. Em relação a aumentar as rpm dos fans, acho válido até uns 15%, depois disso, acho arriscado, pelo fato de diminuir a vida util do fan, que é beeem menor que a vida util de um processador por exemplo, feito pra trabalhar em alt
  3. como eu disse: mac tem suas vantagens, fios, design, construcao, o lance todo de virus e malwares ( porem isso vai muuuuito de user pra user). Mas claro que isso ja é discussão pra outro topic, afinal não vale a pena discutir a velha guerra entre pc vs mac. Eu por exemplo tenho meu pc (desk) montado faz um booom tempo (quase 3 anos) e nunca tive problema com fonte nem nada. Formatei 1 vez porque troquei o hd por ssd. Tudo depende do uso e hardware adquirido. Mas enfim, com relação a placa de video aí do topico, sinto muito mas só rodando no windows pra melhorar um pouco. att
  4. 1. com relação a desfragmentação, não vai mudar nada a performance do jogo. O próprio sistema de arquivos usado pelos macs ja evitam ao maximo fragmentacao, entao nem vale a pena, ja vi casos de gente perdendo o hd por causa disso. 2. mac para uso profissional até o paragrafo 2. Eu trabalho com 3d, e ja era pra eu ter marca passo de tanta raiva que passava nos macs da empresa (inclusive o que eu trabalhava era um mac pro dual xeon de 16 cores). Qual era a porcaria do problema? driver de video. Rodava o bootcamp nele com win7 e era pelo menos 40% mais rapido nos viewports. 3. talvez os macs m
  5. Infelizmente você vai ficar na mão dos drivers da apple, que por experiência própria, ficam a desejar com relação aos do windows. Talvez, e apenas talvez, voce pode instalar o windows pelo bootcamp, instalar os drivers da nvidia e rodar melhor o jogo. Mas no mac, nao tem jeito nao.
  6. Olá pessoal, seguinte: tenho um iphone 3gs desbloqueado de fabrica rodando o 4.3.2; fui aconselhado a fazer update pro 4.3.3 pra fazer jailbreakme nele, porem a apple pelo jeito ja parou de mandar sign pra 4.3.3 e depois que baixei o 4.3.3 o itunes nao instala. Agora o que fazer? tentar um jailbreak usando redsnow no 4.3.2 mesmo? forçar uma instalacao de 4.3.3 via redsnow? Enfim, tem algo que possa fazer? valeu
  7. xrafax, se nao ficou muito grande acho que da pra zipar e colocar num easyshare da vida, po, 4 videos ao mesmo tempo sem lag? nem em sonho o imac que eu trampo faz isso... valeu mesmo por fazer os videos, to ansioso pra ver Nao é que curto windows, mas me dou bem com os 2 sistemas. Mas nao quero comprar um apple pra rodar windows em full time. O problema é que ainda preciso ajustar alguns componentes do meu desk, so ai poderei comprar um note. Mas como nao quero comprar por impulso ou sem pensar, ja estou fazendo essa pesquisa desde ja... valeu!
  8. xrafax, macbook pro fora de cogitacao, nao tenho $ e mesmo assim ainda me recuso a pagar o preco que os caras cobram aqui no brasil. agora, quanto a mim, nao tenho tido mta dor de cabeca no windows nao, por incrivel que pareca. Desde o vista64 o sistema estava redondo, raramente travava ou me deixava na mao. To com o win7 64 e ta melhor ainda. E ao contrario do que vc falou, eu instalo 1 pack de codecs (next next next) e rodo tudo no media player classic. Mas nao quero comecar uma discussao entre osx vs windows aqui ne? Ate pq eu gosto muito do sistema da apple, visualmente e funcionalmente
  9. xrafax, o lag nao é pouco, pelo menos pra mim chega a encomodar sim... instalei o snow aqui e é pior do que no leopard, voltei pro leopard pq tava dando mto pau. E esse é justamente meu medo, o lag pra muita gente passa batido, as vezes é ate notado, mas é ignorado, do tipo, ah normal, pra mim incomoda, pq eu ja usei imac/hackintosh sem lag nenhum e é outra vida. Meu medo é comprar o macbook e ter o bendito lag. Ainda preciso juntar uma grana pra comprar, por isso vou pesquisar tudio com calma hehe. Fiz um teste: baixei o trailer de I'm a legend em full hd (mp4) e rodei no quicktime. Uma me
  10. xrafax, muito obrigado pela dica, e te digo uma coisa, tbm reparo bem no sistema, e é exatamente esse lag no spaces que eu to falando! O que acontece que eu fico P da vida é que (experimenta fazer isso ai no macbook): faça o spaces (o all windows pra ser mais exato) uma vez atras da outra, sem parar , vc vai ver que la pela 5ª clicada ele de repente fica lisooooo smooothhh operatorrrr aueheua ! isso acontece no imac que eu trabalho. Tudo me leva a crer que a frequencia da placa sem demanda é reduzida, e depois que vc precisa ele sobe a frequencia, o que eh normal, mas porra, ao ponto de lag
  11. gostaria de agradecer a todos, acho que ja tenho as informacoes que gostaria, agora cabe a este que vos fala decidir, obrigado pela grande ajuda a todos! a todos um bom 2010.
  12. nao pq o ultimo que peguei nao é mkv sei la, nao tenho essa fixacao pelo OS da apple, me dou bem com osx e windows, compraria pelo hardware mesmo, mas o trauma com essa maquina aqui foi forte, pesquisando alguns notes, vi sony vaio com ati 4660 que consigo por um preco bom, mas ai saimos do assunto do topico, vamos continuar na experiencia com a 9400 + macbook ok? abraco
  13. pra quem puder dar uma olhada no lag, baixei o trial do screenflow e capturei o full hd lagando, parece que eh por causa do screenflow e tal, mas nao tem nada a ver, o video fica exatamente igual quando nao tem nada rodando alem do quicktime. http://www.easy-share.com/1908936557/teste-fullhd.zip 10mb só, por favor olhem
  14. velho do ceu, to de cara, baixei o trailer do I'm a legend. Em full hd , mp4, rodou bem lagado aqui no imac, ja num mpb 15 com 8600 rodou sem problemas. Juro pra vc que se eu resolver pegar o macbook com a 9400 e ganhar uma placa premiada igual essa aqui eu devolvo e pego um vaio sr490 pelo mesmo preco. To bem com o pé atras com essa 9400 caras. Vi que nenhum de voces tem lag, isso é bom! Mas esse imac aqui me traumatizou... realmente nao sei o que fazer. Como é a politica de devolucao da apple? da pra devolver se vier pauleada??? Renato, obrigado pelo teste !
  15. valeu everson, pode dizer se foi comprado no brasil? obrigado
  16. cabanas, bom saber, vou levar um outro 1080 pra testar o imac do trampo. vamos ver como se comporta, se nao me engano ja tinha testado transformers 2, mas vou testar so pra ter certeza... algum lag no expose/spaces por ai?
  17. gordoreg, legal saber que os de 720p roda legal! isso nao me preocupa muito, pq ja testei na 950 e foi na boa, o que me preocupa mesmo é os 1080. Vc tem algum outro 1080 por ai, sem ser os da BBC pra testar ? Novamente pergunto, vc nao tem nenhum lag no expose/spaces certo? obrigado
  18. caras, fico feliz por saber que o hardware de voces esta ok! Agradeco a ajuda, se tiver mais gente que possa dizer a experiencia com o macbook white/9400 por favor, sera bem vinda! Renato, fico aguardando tua experiencia com full hd, se voce puder testar com um .mkv te agradeceria, a maquina dava mais lag conforme a complexidade da cena, cena com neve, particulas de agua por exemplo. gorgoreg, cara, to pasmo! vc lembra qual player vc usou? chegou a rodar em monitor externo? ou somente no lcd do note?
  19. Olá pessoas, preciso da ajuda de voces. Vou resumir a historia: testei por um bom tempo o OSX via hackintosh num desktop quadcore com uma gf6600gt. Tudo estava ok ate eu tentar rodar filmes em full hd e a coisa dar lag. Mudei driver, reinstalei e nada, ok. Pensei "deve ser incompatibilidade, pois nao estou usando um mac de verdade". Ok. Recentemente, a empresa onde trabalho comprou um imac 2ghz 4gb ram e a tao falada 9400m. OK, coloquei um MKV em full HD (em particular era o PLANET EARTH da BBC) e o LAG tava la. Nao acreditei, como pode um computador de 3.5 mil nao aguentar isso? - OK, atual
  20. cara, o driver da placa eh tao ruim, que mesmo com o lance do disable beam ainda sinto uns lags, mas ja melhorou uns 80%. QUanto ao dock, vou fazer o teste com ele em 2d, ja tinha usado em 2d antes, mas vou ver como fica. Fico mto indignado em um computador de 3.500k ter esse tipo de problema. pqp...
  21. Rodei o teste da apple e nada de errado com as memorias, peguei o dvd do 10.5.2 e instalei o xcode, fiz o disable beam e PQP! ficou praticamente sem lag o expose/all windows. So sinto lag no spaces mesmo sem o dock... mas poxa, essa foi de doer, ainda estou testando, nao estou certo de que fechando o quartz a coisa fica sem lag, pelo que estou vendo preciso deixar a ferramenta aberta... mas por hora, lag resolvido ! valeu mesmo Madoo!!!
  22. rapaiz do ceu, agora fiquei curioso pra testar tua dica maddo. terça feira vai ser a primeira coisa... cara do ceu, é a nvidia 9400 que vc usa ai tambem ? q coisa bixo dizem que no snow o lag sumiu na atualizacao , e tem um topico oficial no apple com bastante gente com lag com essa placa...
  23. cara é um imac e nao um mac mini... suspeito de gerenciamento da placa pela kext AppleGraphicsPowerManager e por questoes termicas tbm a apple talvez tenha feito isso... vou rodar o teste na terca feira na hora do almoco pq o comp. é da empresa. sei la caras, tem algo mto estranho nisso ae, pq o sistem profile acusa uma nvidia 9400 e nao uma 9400m , ta certo? lembrando é um IMAC de 20"
  24. ram é kingston, ddr3 , 2 de 2gb, tudo ok aparentemente, nada de kernel panic ou coisa parecida, vo baxar o plex vamo ve, qual a resolucao da tela do macbook ?
  25. Olá pessoal estou usando um imac c2d 2ghz / 4gb ram / com nividia 9400 - firmware e sistema atualizado (10.5.8) rodando.... POREM: quando uso o expose, tanto o all windows como o spaces, a animacao fica com lag, so que, quando eu fico repetindo o all windows sem parar, a animacao volta a ficar lisa. Pra mim parece que a placa de video fica em modo de baixo consumo de energia, e com isso abaixa a frequencia, e depois acorda e sobe. So que a frequencia de baixo consumo é tao baixa que nem o expose aguenta. Outra coisa é que fui rodar um .mkv aqui em full hd, e nao ta liso nao, sem falar que na
×
×
  • Criar Novo...