Ir para conteúdo
  • Cadastre-se

FQ14

Membros
  • Total de itens

    16
  • Registrou-se em

  • Última visita

Posts postados por FQ14

  1. Caros, alguém já se deparou com uma instabilidade do mac Mail? Estou com problemas desde a versão Yosemite do OSx, agora com El Capitain continua, abre, trava, fica a bolinha colorida, tenho que fechar tudo, abrir a pasta do mail, excluir Envelope indexes, abrir, reindexar tudo, nem sempre abre, e quando abre não posso sequer trocar a conexão, mudou o IP trava tudo...

     

    Comprei o Office 2016 e pretendo utilizar o Outlook mas estou de "[email protected] cheio" disso... Alguém já viu isso, corrigiu, como?

     

    Estou com uma máquina que deve ser "top de linha" em desempenho e fica essa "carroça"

     

    MacBook Pro (Retina, 13" Early 2015)

      Processor Name: Intel Core i7

      Processor Speed: 3.1 GHz

      Number of Processors: 1

      Total Number of Cores: 2

      L2 Cache (per Core): 256 KB

      L3 Cache: 4 MB

      Memory: 16 GB 1867 MHz DDR3

      Boot ROM Version: MBP121.0167.B12

      SMC Version (system): 2.28f7

  2. Meu Pages e Numbers estão com problemas, tanto no iCloud.com quando no celular... não sincroniza, não consigo deletar, editar, incluir... no celular não vejo os que estão lá, criei novos que não "sobem"... Via site, não consigo fazer nada e dá sempre mensagem de erro: "Ocorreu um erro durante a comunicação com o servidor" e detalhes que destaco:

     

    IS FATAL
    true
     
    TITLE
    Ocorreu um erro durante a comunicação com o servidor.
     
    MESSAGE
    Este aplicativo da Web deve ser reiniciado.
     
    BUTTON ONE
    Recarregar
     
    TYPE
    server
     
    APPLICATION NAME
    pages
     
    APPLICATION BUILD NUMBER
    1G60
     
    LOG
    Tue, 09 Sep 2014 21:39:30 GMT:  DEBUG: Template Variant: CloudOS isn't ready
     
    APP STATECHART
    SC.Statechart:sc924
      initialized: true
      name: cloudos-statechart
      current-states: [
        active.application.displayingCurrentApp
      ]
      state-transition:
        active: false
        suspended: false
      handling-event: false
     
     
    BUILD NUMBER
    14F47
     
    TIME
    Tue Sep 09 2014 18:41:19 GMT-0300 (BRT)        (1410298879805)
     
    HOST
    www.icloud.com
     
    USER AGENT
    Mozilla/5.0 (Macintosh; Intel Mac OS X 10_9_4) AppleWebKit/537.78.2 (KHTML, like Gecko) Version/7.0.6 Safari/537.78.2
     
    DSID
    1343685193
     
    ENVIRONMENT
    PROD
     
    RECENT LOG MESSAGES
    Tue, 09 Sep 2014 21:39:30 GMT:  DEBUG: Template Variant: CloudOS isn't ready
    Tue, 09 Sep 2014 21:39:30 GMT:  DEBUG: Creating local CK.User object
  3. FMac sim, tudo igual...

     

    Não era um simples erro, incompatibilidade, etc. Ele simplesmente não enxergava nenhum backup efetuado no Maverick, apenas os anteriores... mesmo agora, formatei a time, maverick instalado, backup completo efetuado, joguei o pendrive e "insinuei" formatar, instalar o osx recuperando dados da time, como está formatado, nenhum backup é visto (os de setembro já eram), mesmo tendo um backup completo feito pelo Maverick.

  4. José Roberto, obrigado pela resposta.

     

    Usei um pendrive criado essa semana a partir da versão do Mavericks que fiz download essa semana... após tentar de várias formas e não conseguir, instalei uma versão 0km e já saiu na 10.9.1, essa é a que tenho no pendrive.

     

    Cheguei a formatar o HD da TC, fazer o primeiro (e demorado ) backup completo, com a TC zerada, os MBP no OS X 10.9.1 e, mesmo assim, na tentativa de importação, não achou nada!!

     

    Consegui finalizar o trabalho tendo que abrir o meu MBP, retirando meu HD, colocando o HD "antigo com dados" e fazendo uma transferência através do assistente de migração, deu certo, as máquinas ficaram iguais, depois coloquei os HD's em seus devidos lugares.

     

    Porém, meu medo nesse momento é em caso de futura e eventual pane, a TC/TM não servir de acordo com a finalidade a que se destina e nos deixe na mão.

     

    Queria entender porque ela não importa nenhum backup.

  5. Caros,

     

    Fui trocar um HD (de 250GB quase cheio para um de 1TB) de um MBP (13" meados de 2009) e pimba: ao reinstalar o Maverick ele não achou nenhum backup recente na TC.

    O mais recente que ele enxergava era de setembro, ainda no Lion, antes da atualização. 

     

    Fiz o teste em dois MBP (nesse e num final de 2011) e nada!

     

    Como era uma "simples" troca de HD fiquei tranquilo, pois o HD com os dados estava preservado. Com isso, formatei a TC, fiz um backup completo e tentei instalar no novo HD. Nada! Dizia que não havia backup disponível...

     

    Pior que desde setembro observo as máquinas fazendo backup automaticamente... e se dá uma pane?!

     

    Os dois MBP rodam OS X 10.9.1 e a TC está na versão 7.6.4.

     

    Alguém sabe o que pode ser? Grato pela ajuda? É defeito ou configuração?

  6. Caros, recorro a vocês pela primeira vez pois em anos com Apple nunca tive problemas.

     

    Recentemente (nos últimos dias) vejo que meus favoritos no Safari somem. É isso mesmo, eles simplesmente desaparecem e a barra e o menu ficam como novos.

     

    Já sei que é o arquivo bookmarks.plist, tenho ele salvo na time capsule e já o puxei para o computador.

     

    Consigo importar normalmente, eles ficam lá, porém quando reinicio o macbook, pimba! Eles somem de novo.

     

    Minha máquina é um:

     

    MacBook Pro

    13" final de 2011

    2,8GHz Intel Core i7

    8 GB 1333 MHz DDR3

    Rodando: OS X 10.8.4 (12E55)

    Safari Versão 6.0.5 (8536.30.1)

     

    Alguém já viu ou passou por isso?

     

    Desde já agradeço!

×
×
  • Criar Novo...