Ir para conteúdo
  • Cadastre-se

Vinicoim

Membros
  • Total de itens

    6
  • Registrou-se em

  • Última visita

Vinicoim's Achievements

  1. Oi, Jair. Obrigado pela paciência. Inseri os números que você me passou nas configurações DNS do Airport e da conexao do Velox. Já haviam dois números lá que estavam sombreados e eu não consegui excluí-los: 200.149.55.140 e 200.165.132.147. Não consegui onde mudar o canal do wireless para 9,10,11... Não há atualização de firmware para o modelo WRT54G v.6. O louco é que eu já usei esse roteador com o Vírtua e foi plugar e funcionar, sem precisar configurar nada... Enfim, fiz o que consegui e não consegui conectar... Pensei se não seria prático se eu pudesse te ligar e pelo telefone a gente fazer algumas tentativas... Todos os dias, à noite posso falar, a partir das 7, veja se é possível pra você e me passe o seu número. Abs, Vinícius.
  2. Amigos, atualizei para o sistema 10.5.4, seguindo a orientação do Mareceu e o problema foi resolvido. Valeu galera! Abs!
  3. Caro Jair, Fiz o procedimento de configuração de meu rotedor seguindo o link e tudo correu muito bem. Eu consigo acessar a internet pelo roteador. O problema é, quando desconecto o cabo, perco a conexão, apesar do status de conexão via airport parecer conectado ao Linksys....
  4. Amigos, minhas Preferências de Mouse e Teclado sumiram, simplesmente quando clico nelas aparece uma tela em branco. De vez em quando ainda aparece uma mensagem: "Você não tem nenhum mouse acoplado.", mesmo quando estou com o MightyMouse ativo ou outro via USB.
  5. Caro Jair, obrigado pela atenção gratuita. Quisera eu poder retribuí-la. Vamos aos fatos: comprei um modem wi-fi e estava tentando em vão instalá-lo até descobrir com o fabricante que o modem que a Velox me mandou NÃO era Wi-fi!!! Incrível, não? Voltei a tentar com meu Linksys e resetando-o consegui conectar através dele usando o cabo. Já é alguma coisa. Entretanto, não consigo manter a conexão quando desplugo, via wireless. O Airport lê a presença do roteador mas não conecta a internet. O modelo do Linksys é o Wireless-G 2.4 Ghz, e o modem é um ZTE ZXDSL 831 series. Se puder ajudar. Abs, Vinícius.
  6. Amigos, uso o Velox na minha casa e adquiri um modem Wi-Fi deles para usar o meu Macbook Pro. Simplesmente não consegui conectar. Alguém pode me dar uma orientação? Tentei também com um Router Linksys mas não funcionou...
×
×
  • Criar Novo...