Ir para conteúdo
  • Cadastre-se

Cesar Parzianello

Membros
  • Total de itens

    13
  • Registrou-se em

  • Última visita

Posts postados por Cesar Parzianello

  1. Apesar de alguns pontos muito justos, como a case e (inegavelmente) o preço no Brasil, tenho que discordar da conclusão. 

    Comprei os meus AirPods Max há mais de dois meses também e minha experiência com eles tem sido muito positiva. 


    Apesar de os fones não desligarem, nunca tive problema algum com a bateria. Uso toda noite para ouvir música e assistir Tv (pareado com o Apple TV), por pelo menos 3-4 horas, e carrego no máximo 2 vezes por semana. A bateria parece durar o prometido pela Apple. 

    Talvez você tenha sido sorteado na “Loteria da Morte” e seu par tenha vindo com algum tipo de defeito. Eu definitivamente entraria em contato com o suporte da Apple. 


    Também não sofro nenhum problema com desconexão constante (mais um indicativo de algum possível defeito com o seu produto). Ando pela casa toda sem perder conexão com o Apple TV e a troca de áudio com o iPhone, iPad e Mac funciona da forma esperada. 


    Me surpreendi muito com o modo transparência do Max, com o cancelamento de ruídos e com a baixíssima distorção do som. Ele é infinitamente superior aos AirPods Pro. 


    Já a case, como você muito bem colocou, talvez seja a pior peça de design que já saiu de Cupertino. 


    O design, além de ridículo, não é funcional, pois não protege a haste dos fones. Nos poucos meses em que estive usando, a case já apresenta marcas no material em razão dos imãs usados para o fechamento. Os fones batem um contra o outro quando você retira da case. A abertura para carregamento de fato não fica perfeitamente alinhada com a entrada Lightning e, de novo, o design é horrendo. 

    A questão do carregamento também não me atrapalha muito. Uso o mesmo carregador do iPhone para os fones, então acaba sendo cômodo. Preciso levar apenas um cabo quando saio e ele já serve para os dois, o que não seria verdade se ele usasse USB-C ou algum outro tipo de conector (a menos que o inferno congele e a Apple decida colocar USB-C no iPhone). 


    Com relação ao material das almofadas, não tenho do que reclamar. Achei muito confortável e macio e não tive nenhum problema com maus odores. Moro no Mato Grosso e o clima aqui é bastante quente, então acho que o meu uso reflete mais ou menos bem esse cenário. 

    Com certeza isso varia bastante de pessoa para pessoa, de lugar para lugar,  então não seria justo generalizar. Na minha experiência, esse é um ponto positivo. 


    Também não enfrentei nenhum problema com a pressão dos fones na cabeça. Eles são realmente mais pesados que outros produtos do gênero, mas para o meu tipo de uso, não deixam de ser confortáveis. 

    Em resumo: se você tiver a chance de comprar por um preço justo e estiver no ecossistema da Apple, acho que é um produto muito bom para o que ele se propõe a fazer. 

  2. Em 08/06/2020 at 14:46, maxlawbr disse:

    Já era,

    Está na mesma mídia. Dpois eu faço outro certificado na mídia nova.

    Estou com duas pequenas pendências desse caso todo de certificado na minha máquina.

    1) Eu não consigo indicar o caminho /Applications/tokenadmin.app/Contents/Frameworks/libaetpkss.dylib no PJE, como eu faço isso? alguém sabe? Ele para no tokenadmin.app, não abre o contents.

    2) Eu não consigo fazer o websigner funcionar no Firefox 77.0.1, só no ESR. No 77.0.1 eu clico no ícone do websigner ele fica tentando abrir e não vai, e daí eu não consigo indicar o caminho das configurações do certificado no websigner. Já instalei e reinstalei e nada.

    Bem, é isso.

    Max você não precisa necessariamente indicar esse caminho para ele encontrar o libaetpkss.dylib.

    Você pode entrar em /Applications/tokenadmin.app/Contents/Frameworks e copiar o arquivo libaetpkss.dylib para qualquer outra pasta que você quiser. Depois na configuração do PJE Office é só você indicar o mesmo caminho dessa pasta que você colocou o arquivo libaetpkss.dylib.

    Estou rodando o Catalina 10.15.5 e o certificado funciona para algumas coisas, como o Projudi do Paraná e o E-CAC, mas no PJE não tem jeito... Sempre recebo o mesmo erro que o Rafael:

    Em 08/06/2020 at 18:45, Rafael Brotherhood disse:

    image.pngApós a substituição do libaetpkss.dylib na pasta local consegui adentrar no PJe Office e colocar minha senha do token, porém estou obtendo esse erro ao tentar entrar no TJPE.

     

  3. Instalei o Catalina no meu iMac (5K, late 2015) e parecia que estava tudo normal.

    Quando clico em "Todas as Tags" no  Finder, ele mostra a minha lista de Tags normalmente.

    Só que quando clico em uma delas, a barra lateral de tags some e fico só com os arquivos... Muito irritante. 

    No Meu MacBook Pro (15", 2017) está acontecendo a mesma coisa, então parece que é geral mesmo...

    Alguém mais com esse problema?

    Alguma ideia de como "corrigir"?

    Valeu!

  4. 21 horas atrás, MR82 disse:

    Boa noite, tenho um cliente de uma produtora que já trouxe 2  (um de 15 e outro recentemente de 13"). 

    O primeiro ele comprou e veio com o teclado japonês  (que contem também o layout americano). 

    No segundo ele solicitou somente o padrão americano e veio. Porem este ultimo comprou em 2013, ainda aquele modelo não retina. 

    Na loja que comprar faça a solicitação na hora, ou mesmo se você for reservar on line antes para retirar na loja, NÃO SE ESQUEÇA DE PEDIR ANTES O PADRAO AMERICANO. 

     

    Farei isso então. Obrigado!!

  5. Boa noite galera!

    Tenho um iMac 27" Late 2012 e estou com um problema pra lá de chato. 

    Ontem apareceu um aviso de atualização e, naturalmente, mandei instalar tudo. 

    Acontece que ele instalou a atualização de firmware thunderbolt 1.2 e aí é que a dor de cabeça começou.

    A atualização não instala (apesar de acusar já estar instalada) e fica aparecendo sempre na Mac App Store.

    Mas o pior é que agora nenhuma das minhas duas portas Thunderbolt funcionam. Meu HD externo não é reconhecido, não posso usar o iMac no Target Display Mode e nem no Target Disk Mode. 

    Achei alguns tópicos nos fóruns da Apple (USA), tentei resetar o SMC, e nada. 

    Quando vou nas Informações do Sistema, ele me mostra que a interface Thunderbolt nem é mais detectada. Só lembrando que antes de atualizar tudo estava funcionando normalmente. 

    Anexo algumas imagens para vocês terem uma idéia do problema.

    Alguém passou por isso ou sabe como resolver?

    Valeu :)

    post-15336-0-06764600-1424127704_thumb.p

    post-15336-0-98891900-1424127721_thumb.p

×
×
  • Criar Novo...