Ir para conteúdo

Pesquisar na Comunidade

Mostrando resultados para as tags ''3G''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Classificados
    • Usados Apple

Encontrado 52 registros

  1. Estou vendendo o iphone que a minha esposa usou por apenas 2 meses e acabou ficando guardado em casa. Ela acabou comprando outro telefone e desistiu do iPhone. O aparelho não possui nenhum risco e seu fone ainda está lacrado e o mesmo foi comprado no Brasil. Ele pode ser retirado no bairro da Tijuca, no Rio de Janeiro. Para o caso de outros estados, o envio é feito apenas por SEDEX com seguro por segurança. Valor: R$ 2.400,00
  2. Olá galera! Tudo bem? Quero partilhar com todos vocês a minha experiência com um app que descobri há pouco tempo chamado de “XENDER – SHARE” Xender é um aplicativo que serve para transferir e compartilhar média, fotos, vídeos, aplicativos, arquivos entre dispositivos móveis que seja Android ou iOS, sem necessidade de conexão Wifi nem 3G, o qual resulta muito interessante especialmente quando você está sem crédito ou no Shopping não tem nenhum Wifi aberto rsrs. Mesmo sem internet nem plano de dados disponível, a transferência das informações é rápida e o melhor (e o que achei mais legal) é que uma coisa tão simples pode ser divertido, já irei contar a vocês porquê. Como Funciona: Bom, ambos dispositivos devem ter instalado o Xender, um dos aparelhos servirá como “Hotspot” ao outro e dessa maneira é que eles transferem dados. Então: Para começar, o aparelho “Host” clica em “Create Group” ou “Criar grupo” e ou outro simplesmente clica em “Join Group” ou “Entrar no grupo” e pronto! Os dispositivos moveis ficam pareados. O aparelho “Host” pode transferir informações ao outro mas também pode “Import” ou importar, solicitar uma transferência do outro dispositivo e esse outro simplesmente “Agree” (Concorda) ou “Refuse” (Rejeita). O divertido deste app, é que quando você transfere imagens, por exemplo, tem a opção de fazê-lo em forma de “slide”, você coloca os aparelhos um ao lado do outro e desliza o arquivo, parece como se você estivesse passando um envelope através de uma janelinha de vidro, pode ver claramente como de um lado passa para ou outro, incrível né? Além, nas configurações você pode ajustar para confirmar o envio das informações só com balançar o aparelho ou “Shake Phone”. Outro negócio legal é que você tem a alternativa de clicar na opção “App Exchange” ou “troca de apps”. Com o outro aparelho concordando, você coloca ambos dispositivos frente a frente e eles fazem uma leitura dos apps que um possui e o outro não, ele mostra na sua tela e desse modo você escolhe os que deseja instalar. É isso ai gente, espero que tenham gostado; eu achei muito bacana, muito interessante. Até a próxima. Sheyla D.
  3. Fala pessoal, Eu procurei no fórum e não encontrei nada específico deste erro, alguns semelhantes mas nada apresentado nos outros tópicos funcionou até então. Bom, eu tinha um 5S americano e há uns 3 meses meses fiz portabilidade da Claro para a TIM para poder utilizar o 4G que acabou funcionando no 5S. Porém há um mês fui assaltado e acabaram quebrando o 5S durante o assalto. Semana passada comprei um iPhone 7 com um vendedor aqui do fórum mesmo, lacrado, modelo A1778 com selo Anatel. Inseri o mesmo chip que usava no 5S, configurei como um iPhone novo e tudo funcionou normalmente, com excessão das chamadas telefônicas. Quando o 4G está ligado eu não consigo fazer ou receber ligações, mesmo tendo cerca de duas ou três bolinhas se sinal. Se eu vou lá nos Ajustes e deixo apenas como 3G consigo fazer e receber normalmente. Com o 4G eu consigo receber/enviar torpedos, acessar o pacote de dados e usar todo o restante (Face, WhatsApp, Aplicativos, Internet), só não consigo mesmo fazer as benditas ligações. Entrei em contato com a Tim e me orientaram a Redefinir os Ajustes de Rede, coisa que eu já havia feito e mesmo assim não resolveu. Fui até uma loja física da Tim, a única aqui da cidade, e eles também não puderem resolver e me pediram para ligar na Anatel e abrir uma ocorrência, o que irei fazer amanhã. Já fiz o teste com um chip da Claro e não dá problema. Estou vendo se consigo um outro da Tim pra testar também. Alguém tem alguma sugestão de algo que posso tentar?
  4. Boa Tarde Pessoal, Comprei meu iPhone 6S não faz nem 4 meses e venho enfrentando um problema que já está tirando a paciência, de vez em sempre, ou numa média de 1 hora mais ou menos, estou usando os dados 3g/4g do meu iphone e simplesmente a conexão de dados cai e não conecta mais nada, exemplo, se estou conversando no WhatsApp em um chat específico do nada o ícone de enviar a mensagem fica desabilitado por perda de conexão e em cima na barra de status na informação da operadora (Por sinal a operadora é VIVO) ele fica como se tivesse sem conexão e demora em torno de 1 minuto a 2 minutos pra voltar a conexão, tem vezes que demora tanto que nem colocando em modo avião e retornando ele volta, e fica sem serviço. Preciso sempre reiniciar para que volte a conexão, e isso fica acontecendo de hora em hora, já estou ficando sem paciência. Vocês estão passando por esse mesmo problema? no início achava que era problema da VIVO aqui na minha cidade, viajei recentemente pra Floripa e continuou do mesmo jeito, isso tem acontecido de 1 mês pra cá, nos 3 primeiros meses que estava com o celular não ocorria. Alguém tem uma dica para ajudar nesse processo? o que podemos fazer em termo de configuração pra ajustar ou em termo de resolução? é problema do iphone ou operadora? Fico no aguardo da opinião dos amigos. Abraço
  5. App Store lenta no Wifi

    Prezados, boa tarde. Eu notei que após a atualização de meu iPhone (iPhone 7 de 128 GB) para o iOS 10.2.1, o processo de atualização do meus dispositivos ficaram muito lentas, ontem demorou mais de 2 horas para realizar o download de aproximadamente 130 MB da atualização de meu Apple Watch além de estar demorando uma eternidade para atualizar meus apps no iPhone. Este problema acontece apenas quando estou conectado no wifi, no 3G ou 4G a velocidade de download continua a mesma, fiz um teste de minha internet em casa e está tudo normal, o teste no site Brasil Banda Larga acusou mais de 70 MBps, fiz um teste aqui na empresa e encontrei o mesmo cenário, muita lentidão pelo wifi e velocidade normal pelo 3G. Mais alguém está passando por este problema? Muito obrigado. Abraços a todos.
  6. Olá pessoal! Tenho um iPad mini da primeira geração, modelo MD539BR/A (Branco 64Gb 4G) porém alguns meses atrás fui tentar usar o 4G pois sempre usei no wi-fi, e então notei que ele se quer tem a opção de ativar/desativar a rede! Coloquei o chip na bandeja e fui em Ajustes... Fiquei olhando, entrei na opção Geral, olhei tudo e nada de achar. Imaginei que estivesse com algum erro, então receptei o iPad, restaurei e nada, fiz novamente o reset porém sem restaurar o backup e nada novamente. Estou perdido no que pode ser... Imaginei que fosse Firmware, então baixei e mais uma vez, nada. Olhei no iTunes e achei estranho que no "identificador do modelo" está iPad2,5 porém esse modelo é identificado como iPad2,6 no aplicativo "Mactracker", e fiquei imaginando se haveria a possibilidade de ser isso. Aí a pergunta: Como alterar? Obs: Abri um chamado com o suporte da Apple para o sábado mas imagino que eles não irão resolver nada!
  7. Boa tarde, Estou passando por uma situação interessante. Tenho um servidor VPN configurado no meu mikrotik. Todas as configurações estão em ordem. Quando tento acessar via conexão da Oi Velox, com modem ZTE ZXDSL 831II V3 e roteador WIFI D-link DIR-615, eu apenas conecto mas não consigo trocar dados na VPN já ativa. Quando tento acessar por outro provedor local via roteador WIFI, também não tenho sucesso. Quando tento acessar via conexão roteada do meu celular com operadora (TIM), a VPN funciona perfeitamente e consigo trabalhar remotamente acessando, pastas, sistemas, servidores, etc. Entendo que possa ser alguma configuração relacionada com os roteadores ou modem, uma vez que via roteamento do celular eu consiga navegar muito bem. Caso alguém tenha uma luz para me dar, sou todo "ouvidos". Até mais Ernani Filho
  8. Tenho um VPN server configurado em meu mikrotik e devidamente configurado nas estações cliente. Fato curioso 1: Consigo conectar a partir do meu Macbook mas sem trafego de dados, (ping, etc.) utilizando conexão Oi Velox com modem ZTE ZXDSL 831II V3 e roteador WIFI D-link DIR-615 Fato curioso 2: Consigo conectar a partir do meu Macbook e com trafego de dados, (ping, acesso pastas remotas, servidores, etc.) utilizando internet roteada do celular. Alguém conhece as especificações do modem ou do Dlink para me dizer se existe algum bloqueio que esteja ocorrendo para o primeiro caso? Grato
  9. iOS 9

    Galera, sou desenvolvedor e estou usando o iOS 9 Beta 1 Alguém está com problema na bateria desse iOS 9 Beta 1? pq a bateria ta sugando de um jeito q eu nunca vi, cerca de 5h a bateria já está em 20% mais alguem com isso tb? já restaurei do zero e ta a mesma coisa fui dormi a 00h e a bateria estava com 90% acordei as 6h e tava com 10% de bateria tudo bem q é um beta, mas comer tanto a bateria assim é complicado
  10. Boa noite, meu amigos. Tudo tranquilo? Possuo um iPhone 5C, nacional, 16 Gb e tenho o seguinte problema: Meu WhatsApp não envia as mensagens ou demora muito para enviar. Fica nesse reloginho: O problema não é a internet daqui de casa. Tenho 15 Mb pela Oi Velox. Fiz esse print mostrando a velocidade no meu iPad Mini: : Alguém tem alguma solução e que pode estar causando isso? Desde já, obrigado!
  11. Eu sou cliente da VIVO a um bom tempo e moro em Porto Alegre, porém de uns três meses pra cá a internet não está funcionando. Já tentei ligar pra central do assinante, ir na loja,, ja fiz de tudo, mas nunca resolvem meu problema. Então decidi ir para TIM. Só que já começamos mal, eu pedi portabilidade pro meu número da VIVO, até aí tudo bem... Só que esperei os três malditos dias da portabilidade e nada. Liguei hoje pra Tim pra ver como está ,o que foi, por que não vai. E o atendente me disse que me venderam o plano como primeiro chip, e não portabilidade .. Dai fiquei #$$¨& da vida Vou ter que ir lá na loja hoje pra ver como vai ser.. Então nessa novela eu gostaria de saber qual a melhor, aqui pra POA e RS, se alguém sabe é claro. Pq é uma novela de qualquer jeito, vou ter dor de cabeça, mas gostaria de saber qual dor de cabeça vale mais a pena... Valeuuu, Muito obrigado!
  12. Boa tarde, notei que meu iPhone 5 com iOS 9 esta usando MUITOS DADOS da rede celular. Comecei acompanhar e quem esta usando todo esse absurdo de dados é o próprio sistema operacional. Como podem ver nas fotos anexas, de 431MB que foram utilizados nesses 2 dias, 403MB foi de Serviços do Sistemas nos quais 397MB foi para GERAL. O que é esse GERAL? Por que esta utilizando tanto assim? Alguém esta sofrendo do mesmo problema? Já sabem alguma solução? OBS.: A Assistência Wi-Fi já esta desativada. Fico no aguardo, desde já agradeço.
  13. Olá, bom, o 3G da Tim tinha uma velocidade que era até boa, carregava as coisas rapidamente, em alguns wifi chegava até ser mais rápida. Porém, a um mês e meio atras mais ou menos, a velocidade teve uma redução considerável, sendo que o facebook nem carrega direito, whatsapp na maioria das vezes custa conectar, enfim, está muito ruim de usar. Sou Beta Lab, a internet custa 0,30 por dia (100Mb), e até dá porque uso wifi em casa e trabalho, só que não dá pra usufruir dos dados porque a velocidade está ruim demais. Gostaria de saber se alguém está tendo o mesmo problema, ou se alguém sabe me explicar. Obrigado! Junior
  14. Galera, sou novo no forum, me desculpe se estiver em local errado, mais estou com um problema a dias e nao consigo resolver... Tenho um iPhone 4 e ele funcionava normalmente rede de celular, 3g e wi-fi, e depois que troquei a tela trincada, parou de funcionar, fica sem serviço, não importa o chip colocado e wi-fi so funciona no mesmo comodo que o roteador esta.. Cheguei a trocar a antena e mesmo assim.. nao funciona ainda.. Se alguem puder me ajudar ficarei muito agradecido !!!
  15. Eu uso o 3G no iPhone para receber e-mails. Por volta das 8h00 ligo o 3G e deixo-o sempre ligado e por volta do meio dia a bataria acaba, isto só a receber e a responder a SMS e a e-mails, além disso em pleno inverno após algum tempo o iPhone aquece ligeiramente com o 3G ligado. Esta situação é normal no iPhone 5?
  16. [Duvida] Usar VPN em rede 3G.

    Oi pessoal, tudo bem com vocês? Bom, não sei até que ponto irei bater na ilegalidade com essa minha dúvida, mas vamos lá: gostaria muito de utilizar o App Pandora em qualquer lugar que estivesse. Como a Pandora é restrita aos Estados Unidos, uso um proxy para conseguir acessá-lo.. mas no caso da conexão 3G, estou com dificuldades em encontrar um método que funcione. Daí, encontrei um VPN dos Estados Unidos e funciona muito bem, inclusive em 3G. A minha dúvida é: pagarei roaming por isso? Pode parecer uma pergunta tola, mas fico na dúvida, pelo fato do VPN ser de lá.. Bom, obrigado.
  17. Olá pessoal, Comprei o ipad 2 3g há alguns anos, e embora tivesse a pretenção de utilizar os serviços de conectividade 3g (e por isso escolhi esse modelo no ato da compra), atualmente não tenho nenhum chip para utilizar no dispositivo. A minha pergunta é: como desabilitar completamente esse serviço, de modo que eu pare de receber os avisos persistentes de que não há "nenhum cartão sim instalado"? Fiz o upgrade para a versao 7 do ios, e não me lembro de ter tido esse problema nas versões anteriores.. Valeu!
  18. Olá pessoal, tranquilo? Adquiri recentemente meu iPhone 5s com suporte a rede 4G e vi no site da Apple essa informação em relação à "Energia e bateria": Uso da Internet: até 8 horas em 3G, até 10 horas em LTE e até 10 horas em Wi-Fi Ou seja, a rede 4G consome menos bateria do que a rede 3G? Ainda não consegui fazer testes aqui, mas alguém que já esteja usando a mais tempo a rede 4G consegue responder essa questão? Valeu.
  19. Olá, Atualmente tenho um iPhone 5 de 32 GB (iOS 7.0.4) usando a operadora VIVO (15.6). Quando estou em um local onde a recepção 3G é bem fraca, o iPhone fica “funcionando no 3G” (mostra que está conectado no 3G), mas a velocidade real é da conexão EDGE (nunca mais de 0,11 Mbps!). Com muito sacrifício (já fiquei mais de 1h tentando), às vezes ele funciona com um 3G de verdade (média de 1,1 Mbps). Antes de atualizar para o iOS 7, existia a opção para o usuário escolher se queria ficar apenas em EDGE ou se queria habilitar rede 3G. Nessa época, meu iPhone 5 conectava com EDGE e tinha conexão de EDGE. Após eu habilitar o 3G ele entrava realmente em 3G. Se mesmo fazendo isso ele não entrasse no 3G, era eu habilitar e desabilitar o modo avião que o 3G entrava. Mas com o iOS 7.0.x , o iPhone 5 acha que está no 3G e fica limitado à conexão EDGE. Ele quase nunca enxerga que está, na verdade, em EDGE! Minha esposa tem um iPhone 4s com a mesma versão do iOS e também usa a VIVO (15.6). Ele funciona de maneira parecida com o meu iPhone 5: recebe rapidamente o sinal do 3G, mas fica com velocidade de conexão EDGE. Porém, com alguns segundos de uso a conexão “vira” 3G de verdade. Me parece que o iPhone 5 tem uma certa dificuldade de identificar que está conectado na verdade em EDGE. Ele acha que está no 3G e se acomoda com esse tipo de conexão, mesmo estando, na verdade em EDGE. Já fiz um restore completo e já redefini as configurações de rede. Já insisti em habilitar e desabilitar o modo avião e quase nunca consigo uma velocidade real de 3G. O iPhone 4s da minha esposa, estando do lado do iPhone 5, consegue rapidamente um 3G verdadeiro. Dei uma pesquisada no suporte da apple (em inglês) e parece que algumas pessoas passam por esse problema com o iPhone 5. Alguém mais com esse problema?
  20. 3g não desliga

    Boa noite, de uns tempos para cá após uma atualização da vivo não consigo mais usar meu iphone em edge, a opção de desligar o 3g foi substituida pelo desligar o 4g, sendo assim desligando o 4g não operável do iphone 5 fico com o 3g. Tempos atrás consegui resolver este problema com uma solução que vi aqui no forum, porém não consigo achar o tópico por nada! Alguém sabe como resolver isso? Pelo que eu me lembre eu tinha de tirar a atualização da vivo, porém eu não me lembro como faz e_e. Att;
  21. Fala comunidade, Estou sofrendo com serviços de internet aqui em São Paulo. Como é terrível os serviços prestados pelos preços cobrados! O que mais me irritam são as opções dos tais combos. Se você comprar o serviço com o "triângulo da alegria" - telefone fixo, TV, internet - é um preço. Se você exclui um dos serviços, os preços saltam. E ainda tem que lidar com qualidade de conexão, engolir a extorsão pelo serviço cobrado, e aguentar pacotes caros de TV onde nem todos os canais são HD e pagar ponto extra (!). Estou farto. Não que nos EUA tudo seja uma maravilha, mas a internet do Brasil me deixa muito frustrado. Amigos tem recomendado que eu dê um chute no serviço da Net e compre um desses planos residenciais 3G. Só que as provedoras celulares dizem que a velocidade "pode" diminuir depois de um consumo mensal de X gigas e blah blah blah. Ou seja: sempre tem uma desvantagem com um ou outro. Baixo muitos arquivos pesados devido o mercado em que trabalho. É muito chato não pode baixar tudo rapidamente. Na opinião de vocês, qual é o melhor serviço considerando custo/tecnologia/velocidade? Que provedora e quais serviços deveria contratar?
  22. Bom dia Senhores(as). Após atualizar meu MacBook Pro Retina 15" que hoje atualizado consta na versão OS X 10.8.5 (12F37), tive a infeliz constatação de que a "gambiarra" que usava, um HUB USB não funciona mais. Tive uma infelicidade danada quando ao comprar um modem 3G Huawei E3131 04/2013 (fornecido pela VIVO) descobri que o mesmo não funcionava nas portas USB do aparelho, mas através de um HUB USB encostado que havia ganho da Google, pude resolver o problema, porém nada elegante usar uma penca de banana conectada ao macbook para usar o 3G, mas resolveu. Porém agora com a atualização, nem minha "gambi" teve salvação, para minha surpresa. Já tentei atualizar estas duas versões de driver para o Modem E3131, mas ambas sem sucesso. 1. Huawei MacOs X Driver (4.16.00.00) 2. Huawei MacOs X Driver (4.25.17.00) Alguém teve problema parecido para esta versão? Alguém sabe como contornar esse problema? Qualquer ajuda será muito bem vinda! []'s Fábio Heleno
  23. Tenho um iPhone 5 e acabei de restaura-lo. Nele, neste momento, além dos apps default da Apple, há mais 3: DataMan, Onavo Count e My Data Mrg - todos apps para controle de consumo de dados - 3G e Wifi. Pretendo monitorar de onde vão e para onde vão os pacotes transmitidos. Já desabilitei tudo que pudesse usar a internet. Em "Privacidade" desabilitei o "Serviço de Localização". Não há contas de e-mail configuradas, lembrem-se, restaurei agora. iCloud? Também não tem nada configurado. Tudo que tivesse nome "PUSH" eu desliguei, entretanto... o iPhone continua trocando trafegando dados - percebi pelo DataMan que é "ENVIO". São 10k por vez, também notei isso dentro do DataMan, mas de 10 em 10k, TCHAU pro pacote de dados VIVO - 200MB por mês. Ah! Em "Geral" desabilitei o "Dados do Celular" para não consumi-lo. Alguém já passou por isso?
  24. Olá! Eu comprei o meu 4S pelo televendas há quase 2 meses, e ele veio com algo que eu penso ser um defeito: o 3G tem conexão inconstante. É assim: eu uso o 3G normalmente e quando termino de usá-lo eu desativo (até aqui, tudo normal). Mas depois de algumas horas que desativei-o pela última vez, ele não conecta mais, simplesmente ativo ele nos ajustes e nada acontece. Para ele voltar a conectar, preciso ou ativar o Modo Avião por uns segundos e desativar de novo, ou redefinir os ajustes de rede; feito isso, ele volta a conectar, mas depois de desconectar acontece tudo de novo! Acionei a garantia numa autorizada da Apple aqui na minha cidade, eles ficaram com meu aparelho por uma semana, testando e testando, usando chips de todas as operadores até que solicitaram a troca do aparelho. Ontem peguei o novo, mas adivinha? O mesmo problema ocorre. Isso acontece com vocês também? É uma característica do 4S? Com meu antigo iPhone 4 isso não acontecia, sempre que eu ativava o 3G ele conectava na hora, sem precisar fazer nada de ativar o Modo Avião ou redefinir os ajustes. Obrigado!
  25. Olá, ultimamente venho percebendo um problema no 3G do iPhone, eu habilito o 3G e ele fica habilitado apenas durante um certo tempo, porém se eu liguei o 3G é claro que quero que ele funcione direto até eu o desabilitá-lo... E depois disso, fica um símbolo de "E", e é quando tenho que desligar e ligar o 3G novamente... Aí ele volta a funcionar ( que depois pára de funcionar depois de um tempo ). Então pesquisei em fóruns e pelo o que entendi é um bug do iOS 6.1.X, correto? Pra vocês desenvolvedores e que têm esse problema... no iOS 7 esse bug foi solucionado? Obs: meu iPhone é o 4, comprei aqui mesmo, operadora Claro, o problema não é o sinal porque ele estava bom e não tenho jailbreak. Grato.
×